Hi, great tool guys! Lovely.
During configuration I keep getting an error during the creation of the database connection to mysql:
"Connection failed. Unable to connect to host database because access was denied. Double check host username password to ensure that access is permitted"
Can't I write whatever username and password I want? Should I create the database before hand?
you need to create the database before hand and provide the credentials for your database and mysql username and password
This could help. Here is how the php/config.php should look like: http://cl.ly/TVft