HN
Hacker News
Top
New
Best
Ask
Show
Jobs
Comment by wildfire | Hacker News Reader
Parent
Full thread
wildfire
·
What other things we use daily are "draft standards"?
View on HN
Volundr
·
E-mail (RFC-821), HTTP (RFC-7540), IPv4 (RFC 791), etc. Pretty much the entire internet.
Reply on news.ycombinator.com