Full threadlyonlim·I believe this doesn't mean there's IPv6 support for ELBs in a VPC yet. We unknowingly enabled dualstack configuration on Route 53 some time back and this led to users on devices which prioritised IPv6 over IPv4 to fail to connect.View on HN